<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Silva: “de ninguna manera vamos a volver atrás” con los descuentos a docentes  |   Todo Política</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://todopolitica.com.ar/xmlrpc.php" />
    
    <meta property="og:image" content="http://todopolitica.com.ar/wp-content/uploads/2017/05/Monica-silva.jpg" /><link rel="icon" type="image/png" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/logo_avatar.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/logo_avatar.png">    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Política &raquo; Feed" href="http://todopolitica.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Política &raquo; RSS de los comentarios" href="http://todopolitica.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Política &raquo; Silva: “de ninguna manera vamos a volver atrás” con los descuentos a docentes RSS de los comentarios" href="http://todopolitica.com.ar/silva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/todopolitica.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://todopolitica.com.ar/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://todopolitica.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/style.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://todopolitica.com.ar/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/css/font-style.css?ver=20170629111518' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.6.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<link rel='https://api.w.org/' href='http://todopolitica.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://todopolitica.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://todopolitica.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://todopolitica.com.ar/silva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes/" />
<link rel='shortlink' href='http://todopolitica.com.ar/?p=27998' />
<link rel="alternate" type="application/json+oembed" href="http://todopolitica.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftodopolitica.com.ar%2Fsilva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://todopolitica.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftodopolitica.com.ar%2Fsilva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//todopolitica.com.ar/?wordfence_logHuman=1&hid=9ED613F560740E2223FA1B19C98B167E');
</script>            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#f4f4f4; }                                                                                 
                #header-branding .weather i.icon { color:#13eaf9; } 
                #header-branding .weather h3 { color:#ff9900; } 
                #header-branding .weather h3 span.temp { color:#ffdc00; } 
                #header-branding .weather span.date { color:#eaeaea; }                #header-branding #search-form { border-width:1px; } 
                #header-branding #search-form { border-color:#1e73be; } 
                #header-branding #search-form { -webkit-border-radius:15px; } 
                #header-branding #search-form { border-radius:15px; } 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #bf0101; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #bf0101; } 
                #header-branding #search-form input { color:#f2f2f2; } 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                #sidebar-mid { background-color:#f4f4f4; }                #sidebar-mid { border-left-color:#cecece; }                #sidebar-mid header h2 { color:#0367bf; }                #sidebar-mid header h2 { border-color:#e8e8e8; }                                #sidebar-mid aside article h3 a { color:#212121; }                #sidebar-mid aside article span.text { color:#003091; }                #sidebar-mid aside article span.published { color:#487ce2; }                                
                #sidebar { background-color:#fcfcfc; }                                #sidebar .module-quote header h2 { color:#1e1e1e; }                                #sidebar .module-quote header span.borderline { background-color:#1e1e1e; }                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <script type="text/javascript" src="http://todopolitica.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1498734918"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script>                    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91802151-1', 'auto');
  ga('send', 'pageview');

</script>                </script><script>                                    </script><link rel="icon" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/cropped-logo_avatar-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/cropped-logo_avatar-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/cropped-logo_avatar-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://todopolitica.com.ar/wp-content/uploads/2015/10/cropped-logo_avatar-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-27998 single-format-standard linkbox-has-meta linkbox-layout-1 sidebar-dark" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://todopolitica.com.ar/">
            <input type="text" name="s" placeholder="Search Todo Política" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-25273" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://todopolitica.com.ar/">Inicio</a></li>
<li id="mobile-nav-menu-item-24662" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-39 "><a href="http://todopolitica.com.ar/category/politica/">Política</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-25297" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3040 "><a href="http://todopolitica.com.ar/category/politica-2-0/">Política 2.0</a></li>
	<li id="mobile-nav-menu-item-25296" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3047 "><a href="http://todopolitica.com.ar/category/geopolitica/">Geopolítica</a></li>
	<li id="mobile-nav-menu-item-25298" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3048 "><a href="http://todopolitica.com.ar/category/politica/culturales/">Culturales</a></li>
	<li id="mobile-nav-menu-item-25299" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3049 "><a href="http://todopolitica.com.ar/category/politica/educativas/">Educativas</a></li>
	<li id="mobile-nav-menu-item-24663" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-65 "><a href="http://todopolitica.com.ar/category/politica/gremiales/">Gremiales</a></li>
	<li id="mobile-nav-menu-item-24659" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-686 "><a href="http://todopolitica.com.ar/category/judiciales/">Judiciales</a></li>
	<li id="mobile-nav-menu-item-24664" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-446 "><a href="http://todopolitica.com.ar/category/politica/legislativas/">Legislativas</a></li>
	<li id="mobile-nav-menu-item-24665" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="http://todopolitica.com.ar/category/politica/partidarias/">Partidarias</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-24656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1188 "><a href="http://todopolitica.com.ar/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-24657" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-67 "><a href="http://todopolitica.com.ar/category/economia-2/empresarias/">Empresarias</a></li>
	<li id="mobile-nav-menu-item-24658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-615 "><a href="http://todopolitica.com.ar/category/economia-2/produccion/">Producción</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-24653" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-41 "><a href="http://todopolitica.com.ar/category/dossiers/">Dossiers</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-24654" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://todopolitica.com.ar/category/dossiers/curiosidades/">Curiosidades</a></li>
	<li id="mobile-nav-menu-item-24655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://todopolitica.com.ar/category/dossiers/entrevistas/">Entrevistas</a></li>
	<li id="mobile-nav-menu-item-25294" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="http://todopolitica.com.ar/category/opinion/">Opinión</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-24660" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-370 "><a href="http://todopolitica.com.ar/category/ecologia/">Medio ambiente</a></li>
<li id="mobile-nav-menu-item-24668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="http://todopolitica.com.ar/category/general/">General</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-25300" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3046 "><a href="http://todopolitica.com.ar/category/politica-de-genero/">Política de Género</a></li>
	<li id="mobile-nav-menu-item-24671" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-851 "><a href="http://todopolitica.com.ar/category/religiosa/">Religiosa</a></li>
	<li id="mobile-nav-menu-item-24672" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-509 "><a href="http://todopolitica.com.ar/category/universitarias/">Universitarias</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-24669" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="http://todopolitica.com.ar/category/destacados/">Destacados</a></li>
<li id="mobile-nav-menu-item-25303" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3045 "><a href="http://todopolitica.com.ar/category/documentos/">Documentos</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://todopolitica.com.ar/"><img src="http://todopolitica.com.ar/wp-content/uploads/2015/10/logo-white2.png" width="250" height="47" alt="Todo Política" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23631 menu-category-7"><a href="http://todopolitica.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-23628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23628 menu-category-6"><a href="http://todopolitica.com.ar/category/argentina/">Argentina</a></li>
<li id="menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627 menu-category-2463"><a href="http://todopolitica.com.ar/category/capitales/">Capitales</a></li>
<li id="menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626 menu-category-4"><a href="http://todopolitica.com.ar/category/rio-negro/">Río Negro</a></li>
<li id="menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629 menu-category-3"><a href="http://todopolitica.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630 menu-category-8"><a href="http://todopolitica.com.ar/category/patagones-bs-as/">Patagones</a></li>
<li class="options"></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://todopolitica.com.ar/"><img src="http://todopolitica.com.ar/wp-content/uploads/2015/10/logo-white2.png" width="250" height="47" alt="Todo Política" /></a></h1>
                <meta itemprop="name" content="Todo Política">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-6 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location"></span> <span class="temp"></span></h3>
                    <span class="date">29th Junio 2017 <span class="desc"></span></span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_lang        = 'sp';
                var weather_location    = 'Viedma, Argentina';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-25273" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://todopolitica.com.ar/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-24662" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-39 "><a href="http://todopolitica.com.ar/category/politica/" class="menu-link main-menu-link">Política</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-25297" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3040 "><a href="http://todopolitica.com.ar/category/politica-2-0/" class="menu-link sub-menu-link">Política 2.0</a></li>
	<li id="nav-menu-item-25296" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3047 "><a href="http://todopolitica.com.ar/category/geopolitica/" class="menu-link sub-menu-link">Geopolítica</a></li>
	<li id="nav-menu-item-25298" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3048 "><a href="http://todopolitica.com.ar/category/politica/culturales/" class="menu-link sub-menu-link">Culturales</a></li>
	<li id="nav-menu-item-25299" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3049 "><a href="http://todopolitica.com.ar/category/politica/educativas/" class="menu-link sub-menu-link">Educativas</a></li>
	<li id="nav-menu-item-24663" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-65 "><a href="http://todopolitica.com.ar/category/politica/gremiales/" class="menu-link sub-menu-link">Gremiales</a></li>
	<li id="nav-menu-item-24659" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-686 "><a href="http://todopolitica.com.ar/category/judiciales/" class="menu-link sub-menu-link">Judiciales</a></li>
	<li id="nav-menu-item-24664" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-446 "><a href="http://todopolitica.com.ar/category/politica/legislativas/" class="menu-link sub-menu-link">Legislativas</a></li>
	<li id="nav-menu-item-24665" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="http://todopolitica.com.ar/category/politica/partidarias/" class="menu-link sub-menu-link">Partidarias</a></li>
</ul></div>
</li>
<li id="nav-menu-item-24656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1188 "><a href="http://todopolitica.com.ar/category/economia-2/" class="menu-link main-menu-link">Economía</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-24657" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-67 "><a href="http://todopolitica.com.ar/category/economia-2/empresarias/" class="menu-link sub-menu-link">Empresarias</a></li>
	<li id="nav-menu-item-24658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-615 "><a href="http://todopolitica.com.ar/category/economia-2/produccion/" class="menu-link sub-menu-link">Producción</a></li>
</ul></div>
</li>
<li id="nav-menu-item-24653" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-41 "><a href="http://todopolitica.com.ar/category/dossiers/" class="menu-link main-menu-link">Dossiers</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-24654" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://todopolitica.com.ar/category/dossiers/curiosidades/" class="menu-link sub-menu-link">Curiosidades</a></li>
	<li id="nav-menu-item-24655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://todopolitica.com.ar/category/dossiers/entrevistas/" class="menu-link sub-menu-link">Entrevistas</a></li>
	<li id="nav-menu-item-25294" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="http://todopolitica.com.ar/category/opinion/" class="menu-link sub-menu-link">Opinión</a></li>
</ul></div>
</li>
<li id="nav-menu-item-24660" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-370 "><a href="http://todopolitica.com.ar/category/ecologia/" class="menu-link main-menu-link">Medio ambiente</a></li>
<li id="nav-menu-item-24668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="http://todopolitica.com.ar/category/general/" class="menu-link main-menu-link">General</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-25300" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3046 "><a href="http://todopolitica.com.ar/category/politica-de-genero/" class="menu-link sub-menu-link">Política de Género</a></li>
	<li id="nav-menu-item-24671" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-851 "><a href="http://todopolitica.com.ar/category/religiosa/" class="menu-link sub-menu-link">Religiosa</a></li>
	<li id="nav-menu-item-24672" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-509 "><a href="http://todopolitica.com.ar/category/universitarias/" class="menu-link sub-menu-link">Universitarias</a></li>
</ul></div>
</li>
<li id="nav-menu-item-24669" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="http://todopolitica.com.ar/category/destacados/" class="menu-link main-menu-link">Destacados</a></li>
<li id="nav-menu-item-25303" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3045 "><a href="http://todopolitica.com.ar/category/documentos/" class="menu-link main-menu-link">Documentos</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/Todo-Pol3Dtica-232404973547689/timeline/">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/todopolitica1">Twitter</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="multi-sidebar">
        
        
<!-- start:cover image -->
<div class="head-image thumb-wrap relative cat-3269">
    <div class="relative">

        <img src="http://todopolitica.com.ar/wp-content/uploads/2017/05/Monica-silva-1170x480.jpg" width="1170" height="480" alt="Silva: “de ninguna manera vamos a volver atrás” con los descuentos a docentes" class="img-responsive" itemprop="image" /><a href="http://todopolitica.com.ar/category/bariloche/" class="theme">Bariloche</a>        
                <div class="overlay" itemscope itemtype="http://schema.org/Article">
            <header>
                <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://todopolitica.com.ar/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://todopolitica.com.ar/category/bariloche/" title="Bariloche" rel="v:url" property="v:title">Bariloche</a></div></div>                <h1 itemprop="name">Silva: “de ninguna manera vamos a volver atrás” con los descuentos a docentes</h1>
                                <p class="post-meta clearfix">
                    <span class="fa-calendar" itemprop="dateCreated">17th Mayo 2017</span>                    <span class="fa-author" itemprop="author"><img alt='' src='http://2.gravatar.com/avatar/2ef3d208f72b511b1587f8c4a2ec205b?s=16&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2ef3d208f72b511b1587f8c4a2ec205b?s=32&amp;d=blank&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://todopolitica.com.ar/author/redaccion-tp/">Redaccion TP</a></span>                                                    <span class="fa-comments"><fb:comments-count href="http://todopolitica.com.ar/silva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes/"></fb:comments-count> comments</span>
                                <span class="fa-eye">34</span>                </p>
                                <div class="sharing hidden-xs hidden-sm">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftodopolitica.com.ar%2Fsilva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a>                    <a href="https://twitter.com/intent/tweet?text=Silva%3A+%E2%80%9Cde+ninguna+manera+vamos+a+volver+atr%C3%A1s%E2%80%9D+con+los+descuentos+a+docentes&amp;url=http%3A%2F%2Ftodopolitica.com.ar%2Fsilva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a>                                                                            </div>
                                
            </header>
        </div>
    </div>
</div>
<!-- end:cover image -->

        
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-27998" class="article-post cat-3269 loop-page-3 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    

<div class="article-post-content"><div class="intro">
<p>La ministra de Educación de Río Negro ratificó el descuento de los días de paro. Dirigentes de Unter Bariloche le acercaron un petitorio para que dé marcha atrás con la medida.</p>
</div>
<div class="fullImageBox"><img class="au-target" src="https://cdn.bariloche2000.com/uploads/images/2017/05/4dbfa19b-94a7-53aa-a46b-e44333747edb_mid.jpg" alt="image" /></p>
<div class="imgAuthor">
<i class="fa fa-user"></i></div>
</div>
<p>La ministra de Educación de Río Negro Mónica Silva ratificó el descuento a docentes por los días de paro, tras recibir un petitorio de dirigentes de la seccional Bariloche de la Unión de Trabajadores de la Educación.</p>
<p>“El pedido de no descuento lo entiendo, lo esucho y acepto la posición pero de ninguna manera vamos a volver atrás con una decisión que hemos tomado” afirmó en diálogo con La Mañana de Radio Seis.</p>
<p>La funcionaria anticipó que el descuento “lo vamos a hacer un día de paro por mes para que no tenga una incidencia demasiado perjudicial en el salario”.</p>
<p>“Lo cierto es que nueve días de paro en la provincia a mí me parece que tienen un impacto negativo muy importante y no vamos a quedar indiferentes ante esa situación” sentenció. (<a href="https://www.bariloche2000.com/noticias/leer/silva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes/106947">B2000</a>)</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://todopolitica.com.ar/tag/ministerio-de-educacion/">Ministerio de Educación</a></li>
        <li><a href="http://todopolitica.com.ar/tag/monica-silva/">Mónica Silva</a></li>
        <li><a href="http://todopolitica.com.ar/tag/unter/">UNTER</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
        
        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://todopolitica.com.ar/rio-negro-macri-se-viene-escondido-abajo-del-poncho-de-weretilneck/" title="Río Negro: &quot;Macri se viene escondido abajo del poncho de Weretilneck&quot;">Río Negro: "Macri se viene escondido abajo del poncho de Weretilneck"</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://todopolitica.com.ar/la-juventud-macrista-salio-con-los-tapones-de-punta-contra-la-ucr/" title="La Juventud Macrista salio con los tapones de punta contra la UCR">La Juventud Macrista salio con los tapones de punta contra la UCR</a>
            </div>
            </div>
    </aside>
        
    <div class="comments-top-margin"><!-- start:article-comments -->
<section id="facebook-comments">

    <header>
        <h2><fb:comments-count href="http://todopolitica.com.ar/silva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes/"></fb:comments-count> Facebook Comments</h2>
        <span class="borderline"></span>
    </header>

    <div class="fb-comments" data-href="http://todopolitica.com.ar/silva-de-ninguna-manera-vamos-a-volver-atras-con-los-descuentos-a-docentes/" data-width="100%" data-numposts="" data-colorscheme="light"></div>

</section>
<!-- end:article-comments -->

</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://todopolitica.com.ar/author/redaccion-tp/"><img alt='' src='http://2.gravatar.com/avatar/2ef3d208f72b511b1587f8c4a2ec205b?s=115&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2ef3d208f72b511b1587f8c4a2ec205b?s=230&amp;d=blank&amp;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="http://todopolitica.com.ar/author/redaccion-tp/" title="Entradas de Redaccion TP" rel="author">Redaccion TP</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Artículos Relacionados</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3270" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://todopolitica.com.ar/preocupa-la-falta-de-gas-en-escuelas-de-viedma/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://todopolitica.com.ar/wp-content/uploads/2017/05/3-265x160.jpg" width="265" height="160" alt="Preocupa la falta de gas en escuelas de Viedma" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://todopolitica.com.ar/wp-content/uploads/2017/05/3-265x160.jpg" width="265" height="160" alt="Preocupa la falta de gas en escuelas de Viedma" class="img-responsive" /></noscript></a>
                                <a href="http://todopolitica.com.ar/category/educacion/" class="theme">Educación</a>
                            </div>
                            <span class="published" itemprop="dateCreated">4th Mayo 2017</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="http://todopolitica.com.ar/preocupa-la-falta-de-gas-en-escuelas-de-viedma/">Preocupa la falta de gas en escuelas de Viedma</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3270" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://todopolitica.com.ar/ipap-participo-del-1o-encuentro-de-la-red-de-rectores-de-universidades-provinciales/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://todopolitica.com.ar/wp-content/uploads/2017/05/iPAP-265x160.jpg" width="265" height="160" alt="IPAP participó del 1º Encuentro de la Red de Rectores de Universidades Provinciales" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://todopolitica.com.ar/wp-content/uploads/2017/05/iPAP-265x160.jpg" width="265" height="160" alt="IPAP participó del 1º Encuentro de la Red de Rectores de Universidades Provinciales" class="img-responsive" /></noscript></a>
                                <a href="http://todopolitica.com.ar/category/educacion/" class="theme">Educación</a>
                            </div>
                            <span class="published" itemprop="dateCreated">4th Mayo 2017</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="http://todopolitica.com.ar/ipap-participo-del-1o-encuentro-de-la-red-de-rectores-de-universidades-provinciales/">IPAP participó del 1º Encuentro de la Red de Rectores de Universidades Provinciales</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3269" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://todopolitica.com.ar/no-es-pesada-herencia-es-la-pesada-gerencia-de-macri-y-sus-ceos/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://todopolitica.com.ar/wp-content/uploads/2017/04/kicillof-265x160.jpg" width="265" height="160" alt="“No es pesada herencia, es la pesada gerencia de Macri y sus CEOS”" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://todopolitica.com.ar/wp-content/uploads/2017/04/kicillof-265x160.jpg" width="265" height="160" alt="“No es pesada herencia, es la pesada gerencia de Macri y sus CEOS”" class="img-responsive" /></noscript></a>
                                <a href="http://todopolitica.com.ar/category/bariloche/" class="theme">Bariloche</a>
                            </div>
                            <span class="published" itemprop="dateCreated">1st Abril 2017</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="http://todopolitica.com.ar/no-es-pesada-herencia-es-la-pesada-gerencia-de-macri-y-sus-ceos/">“No es pesada herencia, es la pesada gerencia de Macri y sus CEOS”</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


        </div>
        <!-- end:main -->
        
        <!-- start:sidebar-mid -->
<div id="sidebar-mid" class="sidebar-mid">
    
                    <aside class="widget module-timeline">                <header><h2>Agenda Semanal</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 12th</span>
                        <span class="published-time">11:14 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/construccion-colectiva-para-la-victoria-expreso-su-apoyo-a-mario-sabbatella-como-pre-candidato-a-las-paso-del-fpv/">Construcción Colectiva para la Victoria expresó su apoyo a Mario Sabbatella como pre candidato a las PASO del FpV</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 12th</span>
                        <span class="published-time">11:05 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/rio-negro-bizzotto-propone-un-programa-de-atencion-oftalmologica-gratuita-en-rio-negro/">Río Negro: Bizzotto propone un programa de atención oftalmológica gratuita en Río Negro</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 12th</span>
                        <span class="published-time">11:03 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/rio-negro-queremos-fuera-del-poder-judicial-a-la-jueza-sonia-martin/">Río Negro: &#8220;Queremos fuera del Poder Judicial a la Jueza Sonia Martín&#8221;</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 12th</span>
                        <span class="published-time">10:54 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/viedma-se-plasmo-el-mural-con-el-retrato-oscar-pajarito-borobia-en-el-cem-no-84/">Viedma: Se plasmó el mural con el retrato Oscar “Pajarito” Borobia en el CEM Nº 84</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 5th</span>
                        <span class="published-time">12:44 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/rio-negro-weretilneck-como-macri-criminaliza-la-protesta-social/">Río Negro: &#8220;Weretilneck como Macri, criminaliza la protesta social”</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside class="widget module-quote"><header><h2>Frase del día</h2><span class="borderline"></span></header><blockquote><p>Rafael Correa advierte sobre un nuevo "Plan Cóndor" contra gobiernos progresistas</p><footer>Rafael Correa</footer></blockquote></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><header><h2>Etiquetas</h2><span class="borderline"></span></header><div class="tagcloud"><a href="http://todopolitica.com.ar/tag/acuerdo-salarial/" class="tag-cloud-link tag-link-1081 tag-link-position-1" style="font-size: 8pt;" aria-label="Acuerdo Salarial (1 elemento)">Acuerdo Salarial</a>
<a href="http://todopolitica.com.ar/tag/aguiar/" class="tag-cloud-link tag-link-375 tag-link-position-2" style="font-size: 11.8769230769pt;" aria-label="Aguiar (2 elementos)">Aguiar</a>
<a href="http://todopolitica.com.ar/tag/apertura-de-sesiones-ordinarias/" class="tag-cloud-link tag-link-915 tag-link-position-3" style="font-size: 18.3384615385pt;" aria-label="Apertura de sesiones ordinarias (5 elementos)">Apertura de sesiones ordinarias</a>
<a href="http://todopolitica.com.ar/tag/ate/" class="tag-cloud-link tag-link-330 tag-link-position-4" style="font-size: 14.4615384615pt;" aria-label="ATE (3 elementos)">ATE</a>
<a href="http://todopolitica.com.ar/tag/banco-nacion/" class="tag-cloud-link tag-link-1616 tag-link-position-5" style="font-size: 8pt;" aria-label="Banco Nación (1 elemento)">Banco Nación</a>
<a href="http://todopolitica.com.ar/tag/barragan/" class="tag-cloud-link tag-link-1295 tag-link-position-6" style="font-size: 8pt;" aria-label="Barragán (1 elemento)">Barragán</a>
<a href="http://todopolitica.com.ar/tag/berardi/" class="tag-cloud-link tag-link-347 tag-link-position-7" style="font-size: 8pt;" aria-label="Berardi (1 elemento)">Berardi</a>
<a href="http://todopolitica.com.ar/tag/bossio/" class="tag-cloud-link tag-link-543 tag-link-position-8" style="font-size: 8pt;" aria-label="Bossio (1 elemento)">Bossio</a>
<a href="http://todopolitica.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-3055 tag-link-position-9" style="font-size: 11.8769230769pt;" aria-label="CAMBIEMOS (2 elementos)">CAMBIEMOS</a>
<a href="http://todopolitica.com.ar/tag/capacitacion-politica/" class="tag-cloud-link tag-link-1628 tag-link-position-10" style="font-size: 8pt;" aria-label="Capacitación Política (1 elemento)">Capacitación Política</a>
<a href="http://todopolitica.com.ar/tag/cels/" class="tag-cloud-link tag-link-3113 tag-link-position-11" style="font-size: 8pt;" aria-label="CELS (1 elemento)">CELS</a>
<a href="http://todopolitica.com.ar/tag/cgt/" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 11.8769230769pt;" aria-label="CGT (2 elementos)">CGT</a>
<a href="http://todopolitica.com.ar/tag/computo-2x1/" class="tag-cloud-link tag-link-3301 tag-link-position-13" style="font-size: 11.8769230769pt;" aria-label="Computo 2x1 (2 elementos)">Computo 2x1</a>
<a href="http://todopolitica.com.ar/tag/correo-argentino/" class="tag-cloud-link tag-link-3114 tag-link-position-14" style="font-size: 8pt;" aria-label="Correo Argentino (1 elemento)">Correo Argentino</a>
<a href="http://todopolitica.com.ar/tag/cristina-fernandez-de-kirchner/" class="tag-cloud-link tag-link-728 tag-link-position-15" style="font-size: 11.8769230769pt;" aria-label="Cristina Fernández de Kirchner (2 elementos)">Cristina Fernández de Kirchner</a>
<a href="http://todopolitica.com.ar/tag/cta/" class="tag-cloud-link tag-link-82 tag-link-position-16" style="font-size: 11.8769230769pt;" aria-label="CTA (2 elementos)">CTA</a>
<a href="http://todopolitica.com.ar/tag/camara-de-senadores/" class="tag-cloud-link tag-link-1101 tag-link-position-17" style="font-size: 8pt;" aria-label="Cámara de Senadores (1 elemento)">Cámara de Senadores</a>
<a href="http://todopolitica.com.ar/tag/defensoria-del-pueblo/" class="tag-cloud-link tag-link-849 tag-link-position-18" style="font-size: 11.8769230769pt;" aria-label="Defensoría del Pueblo (2 elementos)">Defensoría del Pueblo</a>
<a href="http://todopolitica.com.ar/tag/delfino/" class="tag-cloud-link tag-link-531 tag-link-position-19" style="font-size: 8pt;" aria-label="Delfino (1 elemento)">Delfino</a>
<a href="http://todopolitica.com.ar/tag/delitos-de-lesa-humanidad/" class="tag-cloud-link tag-link-976 tag-link-position-20" style="font-size: 11.8769230769pt;" aria-label="Delitos de Lesa Humanidad (2 elementos)">Delitos de Lesa Humanidad</a>
<a href="http://todopolitica.com.ar/tag/elecciones-2017/" class="tag-cloud-link tag-link-3284 tag-link-position-21" style="font-size: 14.4615384615pt;" aria-label="Elecciones 2017 (3 elementos)">Elecciones 2017</a>
<a href="http://todopolitica.com.ar/tag/evo-morales/" class="tag-cloud-link tag-link-1037 tag-link-position-22" style="font-size: 8pt;" aria-label="Evo Morales (1 elemento)">Evo Morales</a>
<a href="http://todopolitica.com.ar/tag/fpv/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 8pt;" aria-label="FpV (1 elemento)">FpV</a>
<a href="http://todopolitica.com.ar/tag/frente-ciudadano/" class="tag-cloud-link tag-link-3282 tag-link-position-24" style="font-size: 11.8769230769pt;" aria-label="Frente Ciudadano (2 elementos)">Frente Ciudadano</a>
<a href="http://todopolitica.com.ar/tag/gobierno-de-macri/" class="tag-cloud-link tag-link-3133 tag-link-position-25" style="font-size: 8pt;" aria-label="Gobierno de Macri (1 elemento)">Gobierno de Macri</a>
<a href="http://todopolitica.com.ar/tag/la-chiqui-legrand/" class="tag-cloud-link tag-link-1551 tag-link-position-26" style="font-size: 8pt;" aria-label="La &quot;Chiqui&quot; Legrand (1 elemento)">La &quot;Chiqui&quot; Legrand</a>
<a href="http://todopolitica.com.ar/tag/legislatura-de-rio-negro/" class="tag-cloud-link tag-link-369 tag-link-position-27" style="font-size: 19.8461538462pt;" aria-label="Legislatura de Rio Negro (6 elementos)">Legislatura de Rio Negro</a>
<a href="http://todopolitica.com.ar/tag/macri/" class="tag-cloud-link tag-link-30 tag-link-position-28" style="font-size: 22pt;" aria-label="Macri (8 elementos)">Macri</a>
<a href="http://todopolitica.com.ar/tag/madres-de-plaza-de-mayo/" class="tag-cloud-link tag-link-324 tag-link-position-29" style="font-size: 8pt;" aria-label="Madres de Plaza de Mayo (1 elemento)">Madres de Plaza de Mayo</a>
<a href="http://todopolitica.com.ar/tag/magdalena-odarda/" class="tag-cloud-link tag-link-3160 tag-link-position-30" style="font-size: 8pt;" aria-label="Magdalena Odarda (1 elemento)">Magdalena Odarda</a>
<a href="http://todopolitica.com.ar/tag/marinao/" class="tag-cloud-link tag-link-257 tag-link-position-31" style="font-size: 8pt;" aria-label="Marinao (1 elemento)">Marinao</a>
<a href="http://todopolitica.com.ar/tag/mario-sabbatella/" class="tag-cloud-link tag-link-1913 tag-link-position-32" style="font-size: 18.3384615385pt;" aria-label="Mario Sabbatella (5 elementos)">Mario Sabbatella</a>
<a href="http://todopolitica.com.ar/tag/massa/" class="tag-cloud-link tag-link-453 tag-link-position-33" style="font-size: 11.8769230769pt;" aria-label="Massa (2 elementos)">Massa</a>
<a href="http://todopolitica.com.ar/tag/monica-silva/" class="tag-cloud-link tag-link-3327 tag-link-position-34" style="font-size: 8pt;" aria-label="Mónica Silva (1 elemento)">Mónica Silva</a>
<a href="http://todopolitica.com.ar/tag/ocampos/" class="tag-cloud-link tag-link-2085 tag-link-position-35" style="font-size: 8pt;" aria-label="Ocampos (1 elemento)">Ocampos</a>
<a href="http://todopolitica.com.ar/tag/palmieri/" class="tag-cloud-link tag-link-298 tag-link-position-36" style="font-size: 8pt;" aria-label="Palmieri (1 elemento)">Palmieri</a>
<a href="http://todopolitica.com.ar/tag/pesatti/" class="tag-cloud-link tag-link-48 tag-link-position-37" style="font-size: 8pt;" aria-label="Pesatti (1 elemento)">Pesatti</a>
<a href="http://todopolitica.com.ar/tag/pichetto/" class="tag-cloud-link tag-link-53 tag-link-position-38" style="font-size: 11.8769230769pt;" aria-label="Pichetto (2 elementos)">Pichetto</a>
<a href="http://todopolitica.com.ar/tag/plan-castello/" class="tag-cloud-link tag-link-3291 tag-link-position-39" style="font-size: 14.4615384615pt;" aria-label="Plan Castello (3 elementos)">Plan Castello</a>
<a href="http://todopolitica.com.ar/tag/ramos-mejia/" class="tag-cloud-link tag-link-2827 tag-link-position-40" style="font-size: 8pt;" aria-label="Ramos Mejía (1 elemento)">Ramos Mejía</a>
<a href="http://todopolitica.com.ar/tag/sabbatella/" class="tag-cloud-link tag-link-413 tag-link-position-41" style="font-size: 18.3384615385pt;" aria-label="Sabbatella (5 elementos)">Sabbatella</a>
<a href="http://todopolitica.com.ar/tag/scioli/" class="tag-cloud-link tag-link-32 tag-link-position-42" style="font-size: 8pt;" aria-label="Scioli (1 elemento)">Scioli</a>
<a href="http://todopolitica.com.ar/tag/ucr/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 8pt;" aria-label="UCR (1 elemento)">UCR</a>
<a href="http://todopolitica.com.ar/tag/unter/" class="tag-cloud-link tag-link-24 tag-link-position-44" style="font-size: 8pt;" aria-label="UNTER (1 elemento)">UNTER</a>
<a href="http://todopolitica.com.ar/tag/weretilneck/" class="tag-cloud-link tag-link-122 tag-link-position-45" style="font-size: 11.8769230769pt;" aria-label="Weretilneck (2 elementos)">Weretilneck</a></div>
</aside>                <aside class="widget module-news">                <header><h2>Al Instante</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://todopolitica.com.ar/la-juventud-macrista-salio-con-los-tapones-de-punta-contra-la-ucr/">La Juventud Macrista salio con los tapones de punta contra la UCR</a></h3>
                        <span class="text">La tensión entre sectores del PRO y la UCR quedó en evidencia después del domingo. La juventud...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://todopolitica.com.ar/tras-votar-a-favor-del-2-x-1-a-los-represores-highton-de-nolasco-pide-licencia/">Tras votar a favor del 2 x 1 a los represores, Highton de Nolasco pide licencia</a></h3>
                        <span class="text">La vicepresidenta de la Corte Suprema no estará presente en el acuerdo de esta semana. Desde el...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://todopolitica.com.ar/viedma-estuvo-presente-en-el-foro-cultural-federal/">Viedma estuvo presente en el Foro Cultural Federal</a></h3>
                        <span class="text">La Municipalidad de Viedma, a través de la Subsecretaría de Cultura, participó del Foro Federal...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://todopolitica.com.ar/sabbatella-la-unidad-es-con-la-gente-no-entre-pares-para-asegurarse-cargos/">Sabbatella: “La unidad es con la gente, no entre pares para asegurarse cargos”</a></h3>
                        <span class="text">El legislador Mario Ernesto Sabbatella afirmó que “La unidad es con la gente, no entre pares...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        
</div>
<!-- end:sidebar-mid -->
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	                <aside class="widget module-timeline">                <header><h2>Agenda Semanal</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 12th</span>
                        <span class="published-time">11:14 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/construccion-colectiva-para-la-victoria-expreso-su-apoyo-a-mario-sabbatella-como-pre-candidato-a-las-paso-del-fpv/">Construcción Colectiva para la Victoria expresó su apoyo a Mario Sabbatella como pre candidato a las PASO del FpV</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 12th</span>
                        <span class="published-time">11:05 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/rio-negro-bizzotto-propone-un-programa-de-atencion-oftalmologica-gratuita-en-rio-negro/">Río Negro: Bizzotto propone un programa de atención oftalmológica gratuita en Río Negro</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 12th</span>
                        <span class="published-time">11:03 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/rio-negro-queremos-fuera-del-poder-judicial-a-la-jueza-sonia-martin/">Río Negro: &#8220;Queremos fuera del Poder Judicial a la Jueza Sonia Martín&#8221;</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 12th</span>
                        <span class="published-time">10:54 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/viedma-se-plasmo-el-mural-con-el-retrato-oscar-pajarito-borobia-en-el-cem-no-84/">Viedma: Se plasmó el mural con el retrato Oscar “Pajarito” Borobia en el CEM Nº 84</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Jun 5th</span>
                        <span class="published-time">12:44 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-39"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/rio-negro-weretilneck-como-macri-criminaliza-la-protesta-social/">Río Negro: &#8220;Weretilneck como Macri, criminaliza la protesta social”</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside class="widget module-quote"><header><h2>Frase del día</h2><span class="borderline"></span></header><blockquote><p>Rafael Correa advierte sobre un nuevo "Plan Cóndor" contra gobiernos progresistas</p><footer>Rafael Correa</footer></blockquote></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><header><h2>Etiquetas</h2><span class="borderline"></span></header><div class="tagcloud"><a href="http://todopolitica.com.ar/tag/acuerdo-salarial/" class="tag-cloud-link tag-link-1081 tag-link-position-1" style="font-size: 8pt;" aria-label="Acuerdo Salarial (1 elemento)">Acuerdo Salarial</a>
<a href="http://todopolitica.com.ar/tag/aguiar/" class="tag-cloud-link tag-link-375 tag-link-position-2" style="font-size: 11.8769230769pt;" aria-label="Aguiar (2 elementos)">Aguiar</a>
<a href="http://todopolitica.com.ar/tag/apertura-de-sesiones-ordinarias/" class="tag-cloud-link tag-link-915 tag-link-position-3" style="font-size: 18.3384615385pt;" aria-label="Apertura de sesiones ordinarias (5 elementos)">Apertura de sesiones ordinarias</a>
<a href="http://todopolitica.com.ar/tag/ate/" class="tag-cloud-link tag-link-330 tag-link-position-4" style="font-size: 14.4615384615pt;" aria-label="ATE (3 elementos)">ATE</a>
<a href="http://todopolitica.com.ar/tag/banco-nacion/" class="tag-cloud-link tag-link-1616 tag-link-position-5" style="font-size: 8pt;" aria-label="Banco Nación (1 elemento)">Banco Nación</a>
<a href="http://todopolitica.com.ar/tag/barragan/" class="tag-cloud-link tag-link-1295 tag-link-position-6" style="font-size: 8pt;" aria-label="Barragán (1 elemento)">Barragán</a>
<a href="http://todopolitica.com.ar/tag/berardi/" class="tag-cloud-link tag-link-347 tag-link-position-7" style="font-size: 8pt;" aria-label="Berardi (1 elemento)">Berardi</a>
<a href="http://todopolitica.com.ar/tag/bossio/" class="tag-cloud-link tag-link-543 tag-link-position-8" style="font-size: 8pt;" aria-label="Bossio (1 elemento)">Bossio</a>
<a href="http://todopolitica.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-3055 tag-link-position-9" style="font-size: 11.8769230769pt;" aria-label="CAMBIEMOS (2 elementos)">CAMBIEMOS</a>
<a href="http://todopolitica.com.ar/tag/capacitacion-politica/" class="tag-cloud-link tag-link-1628 tag-link-position-10" style="font-size: 8pt;" aria-label="Capacitación Política (1 elemento)">Capacitación Política</a>
<a href="http://todopolitica.com.ar/tag/cels/" class="tag-cloud-link tag-link-3113 tag-link-position-11" style="font-size: 8pt;" aria-label="CELS (1 elemento)">CELS</a>
<a href="http://todopolitica.com.ar/tag/cgt/" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 11.8769230769pt;" aria-label="CGT (2 elementos)">CGT</a>
<a href="http://todopolitica.com.ar/tag/computo-2x1/" class="tag-cloud-link tag-link-3301 tag-link-position-13" style="font-size: 11.8769230769pt;" aria-label="Computo 2x1 (2 elementos)">Computo 2x1</a>
<a href="http://todopolitica.com.ar/tag/correo-argentino/" class="tag-cloud-link tag-link-3114 tag-link-position-14" style="font-size: 8pt;" aria-label="Correo Argentino (1 elemento)">Correo Argentino</a>
<a href="http://todopolitica.com.ar/tag/cristina-fernandez-de-kirchner/" class="tag-cloud-link tag-link-728 tag-link-position-15" style="font-size: 11.8769230769pt;" aria-label="Cristina Fernández de Kirchner (2 elementos)">Cristina Fernández de Kirchner</a>
<a href="http://todopolitica.com.ar/tag/cta/" class="tag-cloud-link tag-link-82 tag-link-position-16" style="font-size: 11.8769230769pt;" aria-label="CTA (2 elementos)">CTA</a>
<a href="http://todopolitica.com.ar/tag/camara-de-senadores/" class="tag-cloud-link tag-link-1101 tag-link-position-17" style="font-size: 8pt;" aria-label="Cámara de Senadores (1 elemento)">Cámara de Senadores</a>
<a href="http://todopolitica.com.ar/tag/defensoria-del-pueblo/" class="tag-cloud-link tag-link-849 tag-link-position-18" style="font-size: 11.8769230769pt;" aria-label="Defensoría del Pueblo (2 elementos)">Defensoría del Pueblo</a>
<a href="http://todopolitica.com.ar/tag/delfino/" class="tag-cloud-link tag-link-531 tag-link-position-19" style="font-size: 8pt;" aria-label="Delfino (1 elemento)">Delfino</a>
<a href="http://todopolitica.com.ar/tag/delitos-de-lesa-humanidad/" class="tag-cloud-link tag-link-976 tag-link-position-20" style="font-size: 11.8769230769pt;" aria-label="Delitos de Lesa Humanidad (2 elementos)">Delitos de Lesa Humanidad</a>
<a href="http://todopolitica.com.ar/tag/elecciones-2017/" class="tag-cloud-link tag-link-3284 tag-link-position-21" style="font-size: 14.4615384615pt;" aria-label="Elecciones 2017 (3 elementos)">Elecciones 2017</a>
<a href="http://todopolitica.com.ar/tag/evo-morales/" class="tag-cloud-link tag-link-1037 tag-link-position-22" style="font-size: 8pt;" aria-label="Evo Morales (1 elemento)">Evo Morales</a>
<a href="http://todopolitica.com.ar/tag/fpv/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 8pt;" aria-label="FpV (1 elemento)">FpV</a>
<a href="http://todopolitica.com.ar/tag/frente-ciudadano/" class="tag-cloud-link tag-link-3282 tag-link-position-24" style="font-size: 11.8769230769pt;" aria-label="Frente Ciudadano (2 elementos)">Frente Ciudadano</a>
<a href="http://todopolitica.com.ar/tag/gobierno-de-macri/" class="tag-cloud-link tag-link-3133 tag-link-position-25" style="font-size: 8pt;" aria-label="Gobierno de Macri (1 elemento)">Gobierno de Macri</a>
<a href="http://todopolitica.com.ar/tag/la-chiqui-legrand/" class="tag-cloud-link tag-link-1551 tag-link-position-26" style="font-size: 8pt;" aria-label="La &quot;Chiqui&quot; Legrand (1 elemento)">La &quot;Chiqui&quot; Legrand</a>
<a href="http://todopolitica.com.ar/tag/legislatura-de-rio-negro/" class="tag-cloud-link tag-link-369 tag-link-position-27" style="font-size: 19.8461538462pt;" aria-label="Legislatura de Rio Negro (6 elementos)">Legislatura de Rio Negro</a>
<a href="http://todopolitica.com.ar/tag/macri/" class="tag-cloud-link tag-link-30 tag-link-position-28" style="font-size: 22pt;" aria-label="Macri (8 elementos)">Macri</a>
<a href="http://todopolitica.com.ar/tag/madres-de-plaza-de-mayo/" class="tag-cloud-link tag-link-324 tag-link-position-29" style="font-size: 8pt;" aria-label="Madres de Plaza de Mayo (1 elemento)">Madres de Plaza de Mayo</a>
<a href="http://todopolitica.com.ar/tag/magdalena-odarda/" class="tag-cloud-link tag-link-3160 tag-link-position-30" style="font-size: 8pt;" aria-label="Magdalena Odarda (1 elemento)">Magdalena Odarda</a>
<a href="http://todopolitica.com.ar/tag/marinao/" class="tag-cloud-link tag-link-257 tag-link-position-31" style="font-size: 8pt;" aria-label="Marinao (1 elemento)">Marinao</a>
<a href="http://todopolitica.com.ar/tag/mario-sabbatella/" class="tag-cloud-link tag-link-1913 tag-link-position-32" style="font-size: 18.3384615385pt;" aria-label="Mario Sabbatella (5 elementos)">Mario Sabbatella</a>
<a href="http://todopolitica.com.ar/tag/massa/" class="tag-cloud-link tag-link-453 tag-link-position-33" style="font-size: 11.8769230769pt;" aria-label="Massa (2 elementos)">Massa</a>
<a href="http://todopolitica.com.ar/tag/monica-silva/" class="tag-cloud-link tag-link-3327 tag-link-position-34" style="font-size: 8pt;" aria-label="Mónica Silva (1 elemento)">Mónica Silva</a>
<a href="http://todopolitica.com.ar/tag/ocampos/" class="tag-cloud-link tag-link-2085 tag-link-position-35" style="font-size: 8pt;" aria-label="Ocampos (1 elemento)">Ocampos</a>
<a href="http://todopolitica.com.ar/tag/palmieri/" class="tag-cloud-link tag-link-298 tag-link-position-36" style="font-size: 8pt;" aria-label="Palmieri (1 elemento)">Palmieri</a>
<a href="http://todopolitica.com.ar/tag/pesatti/" class="tag-cloud-link tag-link-48 tag-link-position-37" style="font-size: 8pt;" aria-label="Pesatti (1 elemento)">Pesatti</a>
<a href="http://todopolitica.com.ar/tag/pichetto/" class="tag-cloud-link tag-link-53 tag-link-position-38" style="font-size: 11.8769230769pt;" aria-label="Pichetto (2 elementos)">Pichetto</a>
<a href="http://todopolitica.com.ar/tag/plan-castello/" class="tag-cloud-link tag-link-3291 tag-link-position-39" style="font-size: 14.4615384615pt;" aria-label="Plan Castello (3 elementos)">Plan Castello</a>
<a href="http://todopolitica.com.ar/tag/ramos-mejia/" class="tag-cloud-link tag-link-2827 tag-link-position-40" style="font-size: 8pt;" aria-label="Ramos Mejía (1 elemento)">Ramos Mejía</a>
<a href="http://todopolitica.com.ar/tag/sabbatella/" class="tag-cloud-link tag-link-413 tag-link-position-41" style="font-size: 18.3384615385pt;" aria-label="Sabbatella (5 elementos)">Sabbatella</a>
<a href="http://todopolitica.com.ar/tag/scioli/" class="tag-cloud-link tag-link-32 tag-link-position-42" style="font-size: 8pt;" aria-label="Scioli (1 elemento)">Scioli</a>
<a href="http://todopolitica.com.ar/tag/ucr/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 8pt;" aria-label="UCR (1 elemento)">UCR</a>
<a href="http://todopolitica.com.ar/tag/unter/" class="tag-cloud-link tag-link-24 tag-link-position-44" style="font-size: 8pt;" aria-label="UNTER (1 elemento)">UNTER</a>
<a href="http://todopolitica.com.ar/tag/weretilneck/" class="tag-cloud-link tag-link-122 tag-link-position-45" style="font-size: 11.8769230769pt;" aria-label="Weretilneck (2 elementos)">Weretilneck</a></div>
</aside>                <aside class="widget module-news">                <header><h2>Al Instante</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://todopolitica.com.ar/la-juventud-macrista-salio-con-los-tapones-de-punta-contra-la-ucr/">La Juventud Macrista salio con los tapones de punta contra la UCR</a></h3>
                        <span class="text">La tensión entre sectores del PRO y la UCR quedó en evidencia después del domingo. La juventud...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://todopolitica.com.ar/tras-votar-a-favor-del-2-x-1-a-los-represores-highton-de-nolasco-pide-licencia/">Tras votar a favor del 2 x 1 a los represores, Highton de Nolasco pide licencia</a></h3>
                        <span class="text">La vicepresidenta de la Corte Suprema no estará presente en el acuerdo de esta semana. Desde el...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://todopolitica.com.ar/viedma-estuvo-presente-en-el-foro-cultural-federal/">Viedma estuvo presente en el Foro Cultural Federal</a></h3>
                        <span class="text">La Municipalidad de Viedma, a través de la Subsecretaría de Cultura, participó del Foro Federal...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://todopolitica.com.ar/sabbatella-la-unidad-es-con-la-gente-no-entre-pares-para-asegurarse-cargos/">Sabbatella: “La unidad es con la gente, no entre pares para asegurarse cargos”</a></h3>
                        <span class="text">El legislador Mario Ernesto Sabbatella afirmó que “La unidad es con la gente, no entre pares...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul class="nav clearfix">  <li><a href="http://todopolitica.com.ar/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © Todo Política</a> 2015. Todos los Derechos Reservados.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Creación, Gestión, Diseño & Mantenimiento de <a href="https://www.grupoblick.com.ar/">GrupoBlick</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script type='text/javascript' src='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.6.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.6.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"http:\/\/todopolitica.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.6.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script>                                    </script>    <!-- end:wp_footer -->
    
</body>
</html>