<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Jones Huala pidió la recusación del juez federal de Bariloche  |   Todo Política</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://todopolitica.com.ar/xmlrpc.php" />
    
    <meta property="og:image" content="http://todopolitica.com.ar/wp-content/uploads/2017/11/Facundo.jpg" /><link rel="icon" type="image/png" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/logo_avatar.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/logo_avatar.png">    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Política &raquo; Feed" href="http://todopolitica.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Política &raquo; RSS de los comentarios" href="http://todopolitica.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Política &raquo; Jones Huala pidió la recusación del juez federal de Bariloche RSS de los comentarios" href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/todopolitica.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://todopolitica.com.ar/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://todopolitica.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/style.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://todopolitica.com.ar/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017110735120' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.6.1' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://todopolitica.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://todopolitica.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://todopolitica.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<link rel='https://api.w.org/' href='http://todopolitica.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://todopolitica.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://todopolitica.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/" />
<link rel='shortlink' href='http://wp.me/p4qGtY-7nd' />
<link rel="alternate" type="application/json+oembed" href="http://todopolitica.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftodopolitica.com.ar%2Fjones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://todopolitica.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftodopolitica.com.ar%2Fjones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//todopolitica.com.ar/?wordfence_lh=1&hid=68CC5165D9F00ACBA8CC134BFC922304');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#f4f4f4; }                                                                                 
                #header-branding .weather i.icon { color:#13eaf9; } 
                #header-branding .weather h3 { color:#ff9900; } 
                #header-branding .weather h3 span.temp { color:#ffdc00; } 
                #header-branding .weather span.date { color:#eaeaea; }                #header-branding #search-form { border-width:1px; } 
                #header-branding #search-form { border-color:#1e73be; } 
                #header-branding #search-form { -webkit-border-radius:15px; } 
                #header-branding #search-form { border-radius:15px; } 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #bf0101; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #bf0101; } 
                #header-branding #search-form input { color:#f2f2f2; } 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                #sidebar-mid { background-color:#f4f4f4; }                #sidebar-mid { border-left-color:#cecece; }                #sidebar-mid header h2 { color:#0367bf; }                #sidebar-mid header h2 { border-color:#e8e8e8; }                                #sidebar-mid aside article h3 a { color:#212121; }                #sidebar-mid aside article span.text { color:#003091; }                #sidebar-mid aside article span.published { color:#487ce2; }                                
                #sidebar { background-color:#fcfcfc; }                                #sidebar .module-quote header h2 { color:#1e1e1e; }                                #sidebar .module-quote header span.borderline { background-color:#1e1e1e; }                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <script type="text/javascript" src="http://todopolitica.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1510069880"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="description" content="El líder mapuche Facundo Jones Huala pidió la recusación del juez federal Gustavo Villanueva, a través de una nota que envió a la Defensoría Federal de Bariloche y al Juzgado Federal, argumentando que no existen garantías jurídicas ni debido proceso. “En mi carácter de prisionero político mapuche, solicito la recusación del juez Gustavo Villanueva debido&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jones Huala pidió la recusación del juez federal de Bariloche" />
<meta property="og:url" content="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/" />
<meta property="og:description" content="El líder mapuche Facundo Jones Huala pidió la recusación del juez federal Gustavo Villanueva, a través de una nota que envió a la Defensoría Federal de Bariloche y al Juzgado Federal, argumentando …" />
<meta property="article:published_time" content="2017-11-07T11:24:38+00:00" />
<meta property="article:modified_time" content="2017-11-07T11:24:38+00:00" />
<meta property="og:site_name" content="Todo Política" />
<meta property="og:image" content="http://todopolitica.com.ar/wp-content/uploads/2017/11/Facundo.jpg" />
<meta property="og:image:width" content="1076" />
<meta property="og:image:height" content="726" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@todopolitica1" />
<meta name="twitter:image" content="http://todopolitica.com.ar/wp-content/uploads/2017/11/Facundo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@todopolitica1" />
<script>                    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91802151-1', 'auto');
  ga('send', 'pageview');

</script>                </script><script>                                    </script><link rel="icon" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/cropped-logo_avatar-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/cropped-logo_avatar-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://todopolitica.com.ar/wp-content/uploads/2015/10/cropped-logo_avatar-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://todopolitica.com.ar/wp-content/uploads/2015/10/cropped-logo_avatar-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-28347 single-format-standard linkbox-has-meta linkbox-layout-1 sidebar-dark" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://todopolitica.com.ar/">
            <input type="text" name="s" placeholder="Search Todo Política" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-25273" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://todopolitica.com.ar/">Inicio</a></li>
<li id="mobile-nav-menu-item-24662" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-39 "><a href="http://todopolitica.com.ar/category/politica/">Política</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-25297" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3040 "><a href="http://todopolitica.com.ar/category/politica-2-0/">Política 2.0</a></li>
	<li id="mobile-nav-menu-item-25296" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3047 "><a href="http://todopolitica.com.ar/category/geopolitica/">Geopolítica</a></li>
	<li id="mobile-nav-menu-item-25298" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-3048 "><a href="http://todopolitica.com.ar/category/politica/culturales/">Culturales</a></li>
	<li id="mobile-nav-menu-item-25299" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3049 "><a href="http://todopolitica.com.ar/category/politica/educativas/">Educativas</a></li>
	<li id="mobile-nav-menu-item-24663" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-65 "><a href="http://todopolitica.com.ar/category/politica/gremiales/">Gremiales</a></li>
	<li id="mobile-nav-menu-item-24659" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-686 "><a href="http://todopolitica.com.ar/category/judiciales/">Judiciales</a></li>
	<li id="mobile-nav-menu-item-24664" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-446 "><a href="http://todopolitica.com.ar/category/politica/legislativas/">Legislativas</a></li>
	<li id="mobile-nav-menu-item-24665" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="http://todopolitica.com.ar/category/politica/partidarias/">Partidarias</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-24656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1188 "><a href="http://todopolitica.com.ar/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-24657" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-67 "><a href="http://todopolitica.com.ar/category/economia-2/empresarias/">Empresarias</a></li>
	<li id="mobile-nav-menu-item-24658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-615 "><a href="http://todopolitica.com.ar/category/economia-2/produccion/">Producción</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-24653" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-41 "><a href="http://todopolitica.com.ar/category/dossiers/">Dossiers</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-24654" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://todopolitica.com.ar/category/dossiers/curiosidades/">Curiosidades</a></li>
	<li id="mobile-nav-menu-item-24655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://todopolitica.com.ar/category/dossiers/entrevistas/">Entrevistas</a></li>
	<li id="mobile-nav-menu-item-25294" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="http://todopolitica.com.ar/category/opinion/">Opinión</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-24660" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-370 "><a href="http://todopolitica.com.ar/category/ecologia/">Medio ambiente</a></li>
<li id="mobile-nav-menu-item-24668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="http://todopolitica.com.ar/category/general/">General</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-25300" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3046 "><a href="http://todopolitica.com.ar/category/politica-de-genero/">Política de Género</a></li>
	<li id="mobile-nav-menu-item-24671" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-851 "><a href="http://todopolitica.com.ar/category/religiosa/">Religiosa</a></li>
	<li id="mobile-nav-menu-item-24672" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-509 "><a href="http://todopolitica.com.ar/category/universitarias/">Universitarias</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-24669" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-15 "><a href="http://todopolitica.com.ar/category/destacados/">Destacados</a></li>
<li id="mobile-nav-menu-item-25303" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3045 "><a href="http://todopolitica.com.ar/category/documentos/">Documentos</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://todopolitica.com.ar/"><img src="http://todopolitica.com.ar/wp-content/uploads/2015/10/logo-white2.png" width="250" height="47" alt="Todo Política" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23631 menu-category-7"><a href="http://todopolitica.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-23628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23628 menu-category-6"><a href="http://todopolitica.com.ar/category/argentina/">Argentina</a></li>
<li id="menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627 menu-category-2463"><a href="http://todopolitica.com.ar/category/capitales/">Capitales</a></li>
<li id="menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626 menu-category-4"><a href="http://todopolitica.com.ar/category/rio-negro/">Río Negro</a></li>
<li id="menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629 menu-category-3"><a href="http://todopolitica.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630 menu-category-8"><a href="http://todopolitica.com.ar/category/patagones-bs-as/">Patagones</a></li>
<li class="options"></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://todopolitica.com.ar/"><img src="http://todopolitica.com.ar/wp-content/uploads/2015/10/logo-white2.png" width="250" height="47" alt="Todo Política" /></a></h1>
                <meta itemprop="name" content="Todo Política">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-6 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location"></span> <span class="temp"></span></h3>
                    <span class="date">7th noviembre 2017 <span class="desc"></span></span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_lang        = 'sp';
                var weather_location    = 'Viedma, Argentina';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-25273" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://todopolitica.com.ar/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-24662" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-39 "><a href="http://todopolitica.com.ar/category/politica/" class="menu-link main-menu-link">Política</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-25297" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3040 "><a href="http://todopolitica.com.ar/category/politica-2-0/" class="menu-link sub-menu-link">Política 2.0</a></li>
	<li id="nav-menu-item-25296" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3047 "><a href="http://todopolitica.com.ar/category/geopolitica/" class="menu-link sub-menu-link">Geopolítica</a></li>
	<li id="nav-menu-item-25298" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-3048 "><a href="http://todopolitica.com.ar/category/politica/culturales/" class="menu-link sub-menu-link">Culturales</a></li>
	<li id="nav-menu-item-25299" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3049 "><a href="http://todopolitica.com.ar/category/politica/educativas/" class="menu-link sub-menu-link">Educativas</a></li>
	<li id="nav-menu-item-24663" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-65 "><a href="http://todopolitica.com.ar/category/politica/gremiales/" class="menu-link sub-menu-link">Gremiales</a></li>
	<li id="nav-menu-item-24659" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-686 "><a href="http://todopolitica.com.ar/category/judiciales/" class="menu-link sub-menu-link">Judiciales</a></li>
	<li id="nav-menu-item-24664" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-446 "><a href="http://todopolitica.com.ar/category/politica/legislativas/" class="menu-link sub-menu-link">Legislativas</a></li>
	<li id="nav-menu-item-24665" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="http://todopolitica.com.ar/category/politica/partidarias/" class="menu-link sub-menu-link">Partidarias</a></li>
</ul></div>
</li>
<li id="nav-menu-item-24656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1188 "><a href="http://todopolitica.com.ar/category/economia-2/" class="menu-link main-menu-link">Economía</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-24657" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-67 "><a href="http://todopolitica.com.ar/category/economia-2/empresarias/" class="menu-link sub-menu-link">Empresarias</a></li>
	<li id="nav-menu-item-24658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-615 "><a href="http://todopolitica.com.ar/category/economia-2/produccion/" class="menu-link sub-menu-link">Producción</a></li>
</ul></div>
</li>
<li id="nav-menu-item-24653" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-41 "><a href="http://todopolitica.com.ar/category/dossiers/" class="menu-link main-menu-link">Dossiers</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-24654" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://todopolitica.com.ar/category/dossiers/curiosidades/" class="menu-link sub-menu-link">Curiosidades</a></li>
	<li id="nav-menu-item-24655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://todopolitica.com.ar/category/dossiers/entrevistas/" class="menu-link sub-menu-link">Entrevistas</a></li>
	<li id="nav-menu-item-25294" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="http://todopolitica.com.ar/category/opinion/" class="menu-link sub-menu-link">Opinión</a></li>
</ul></div>
</li>
<li id="nav-menu-item-24660" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-370 "><a href="http://todopolitica.com.ar/category/ecologia/" class="menu-link main-menu-link">Medio ambiente</a></li>
<li id="nav-menu-item-24668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="http://todopolitica.com.ar/category/general/" class="menu-link main-menu-link">General</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-25300" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3046 "><a href="http://todopolitica.com.ar/category/politica-de-genero/" class="menu-link sub-menu-link">Política de Género</a></li>
	<li id="nav-menu-item-24671" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-851 "><a href="http://todopolitica.com.ar/category/religiosa/" class="menu-link sub-menu-link">Religiosa</a></li>
	<li id="nav-menu-item-24672" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-509 "><a href="http://todopolitica.com.ar/category/universitarias/" class="menu-link sub-menu-link">Universitarias</a></li>
</ul></div>
</li>
<li id="nav-menu-item-24669" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-15 "><a href="http://todopolitica.com.ar/category/destacados/" class="menu-link main-menu-link">Destacados</a></li>
<li id="nav-menu-item-25303" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3045 "><a href="http://todopolitica.com.ar/category/documentos/" class="menu-link main-menu-link">Documentos</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/EditorTP/">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/todopolitica1">Twitter</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="left-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	                <aside class="widget module-timeline">                <header><h2>Agenda Semanal</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Nov 7th</span>
                        <span class="published-time">8:24 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-3048"></i>
                            <span class="category cat-39"><a href="http://todopolitica.com.ar/category/politica/">Política</a></span>                            <h3><a href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/">Jones Huala pidió la recusación del juez federal de Bariloche</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Nov 7th</span>
                        <span class="published-time">7:44 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-41"></i>
                            <span class="category cat-41"><a href="http://todopolitica.com.ar/category/dossiers/">Dossiers</a></span>                            <h3><a href="http://todopolitica.com.ar/el-companero-tosco-mi-papa-por-hector-tosco/">“EL COMPAÑERO TOSCO, MI PAPÁ” Por Héctor Tosco</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">Nov 7th</span>
                        <span class="published-time">12:12 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-1"></i>
                            <span class="category cat-1"><a href="http://todopolitica.com.ar/category/general/">General</a></span>                            <h3><a href="http://todopolitica.com.ar/por-una-defensoria-del-pueblo-de-la-nacion-con-perspectiva-de-genero/">Por una Defensoría del Pueblo de la Nación con perspectiva de género</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside id="widget_sp_image-2" class="widget widget_sp_image clearfix"><a href="https://www.facebook.com/hallinnovacion?hc_ref=ARTA90p7t3b2vwLBggtLmo35nVD4WB-kIFJNj9HTUYfHS0L3KvcBpTZbyvBzwzeK8Ws" target="_blank" class="widget_sp_image-image-link"><img width="310" height="233" class="attachment-310x233" style="max-width: 100%;" src="http://todopolitica.com.ar/wp-content/uploads/2017/10/knauf.jpg" /></a></aside><aside id="widget_sp_image-3" class="widget widget_sp_image clearfix"><a href="https://www.facebook.com/67-Bis-Resto-Bar-840257326029696/" target="_blank" class="widget_sp_image-image-link"><img width="310" height="233" class="attachment-310x233" style="max-width: 100%;" src="http://todopolitica.com.ar/wp-content/uploads/2017/10/resto.jpg" /></a></aside><aside id="widget_sp_image-4" class="widget widget_sp_image clearfix"><a href="https://www.facebook.com/Hotelviedma/photos/a.578595508965669.1073741827.578575495634337/868452436646640/?type=3" target="_blank" class="widget_sp_image-image-link"><img width="310" height="233" class="attachment-310x233" style="max-width: 100%;" src="http://todopolitica.com.ar/wp-content/uploads/2017/10/hotel.jpg" /></a></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/EditorTP/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/EditorTP/"><a href="https://www.facebook.com/EditorTP/"></a></blockquote></div>
		</div>
		</aside><aside id="widget_sp_image-5" class="widget widget_sp_image clearfix"><a href="https://www.facebook.com/rolando.entraigas?hc_ref=ARRiK9VpSKpzTYaFc5gwb9OW1IQYhYn3SlaTUL24UN93ESjGEUmUKCKjC94LklGqcok" target="_blank" class="widget_sp_image-image-link"><img width="310" height="330" class="attachment-full" style="max-width: 100%;" srcset="http://todopolitica.com.ar/wp-content/uploads/2017/10/fondoblanco.jpg 310w, http://todopolitica.com.ar/wp-content/uploads/2017/10/fondoblanco-282x300.jpg 282w" sizes="(max-width: 310px) 100vw, 310px" src="http://todopolitica.com.ar/wp-content/uploads/2017/10/fondoblanco.jpg" /></a></aside>    </div>
</div>
<!-- end:sidebar -->
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-28347" class="article-post cat-3048 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    <div class="head-image thumb-wrap relative">
    <img src="http://todopolitica.com.ar/wp-content/uploads/2017/11/Facundo-770x470.jpg" width="770" alt="Jones Huala pidió la recusación del juez federal de Bariloche" class="img-responsive" itemprop="image" /><a href="http://todopolitica.com.ar/category/politica/culturales/" class="theme">Culturales</a></div>

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://todopolitica.com.ar/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://todopolitica.com.ar/category/politica/" title="Política" rel="v:url" property="v:title">Política</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://todopolitica.com.ar/category/politica/culturales/" title="Culturales" rel="v:url" property="v:title">Culturales</a></div></div>    <h1 itemprop="name">Jones Huala pidió la recusación del juez federal de Bariloche</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">7th noviembre 2017</span>        <span class="fa-author" itemprop="author"><img alt='' src='http://2.gravatar.com/avatar/2ef3d208f72b511b1587f8c4a2ec205b?s=16&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2ef3d208f72b511b1587f8c4a2ec205b?s=32&amp;d=blank&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://todopolitica.com.ar/author/redaccion-tp/">Redaccion TP</a></span>                        <span class="fa-comments"><fb:comments-count href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/"></fb:comments-count> comments</span>
                <span class="fa-eye">22</span>    </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftodopolitica.com.ar%2Fjones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Jones+Huala+pidi%C3%B3+la+recusaci%C3%B3n+del+juez+federal+de+Bariloche&amp;url=http%3A%2F%2Ftodopolitica.com.ar%2Fjones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
    </div>
</header>


<div class="article-post-content"><p>El líder mapuche Facundo Jones Huala pidió la recusación del juez federal Gustavo Villanueva, a través de una nota que envió a la Defensoría Federal de Bariloche y al Juzgado Federal, argumentando que no existen garantías jurídicas ni debido proceso.</p>
<p>“En mi carácter de prisionero político mapuche, solicito la recusación del juez Gustavo Villanueva debido a su falta de parcialidad, enemistad manifiesta con mi persona, el Movimiento Político del que formo parte y el Pueblo Mapuche Organizado”, remarcó en la solicitud.</p>
<p>Jones Huala remarcó que hasta ahora, “ha rechazado casi todas las pruebas y testigos, tanto jurídico técnicas como políticas. “¿Cómo puedo defenderme si no me aceptan pruebas y testigos? No existen garantías jurídicas ni debido proceso”, indicó.</p>
<p>Agregó que Villanueva “fue parte del contexto jurídico, político y social en el que la confrontación entre sus aparatos represivos y comuneros-militares mapuche y simpatizantes de nuestro movimiento desencadenó la desaparición forzada de Santiago Maldonado, 9 detenidos en Bariloche y 7 en Buenos Aires, entre otros hechos trágicos digitados entre funcionarios políticos y judiciales, incluidos Guido Otranto y también Gustavo Villanueva”.</p>
<p>El lonko mapuche denunció que “se esfuerzan en esconder delitos políticos tras la fachada de delitos comunes” y recalcó “si en el propio país donde nací no tengo garantías jurídicas ni debido proceso, ¿qué puedo esperar de un país en que la historia reciente ha sido condenado por montajes y violencia contra mi pueblo a nivel internacional?”.</p>
<p>Al término de la nota, recalca que “mientras suba la presión, la censura y la hostilidad, más resistiremos”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28347" class="share-twitter sd-button share-icon" href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28347" class="share-facebook sd-button share-icon" href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65465178-28347-5a01d6788ea9f' data-src='https://widgets.wp.com/likes/#blog_id=65465178&amp;post_id=28347&amp;origin=todopolitica.com.ar&amp;obj_id=65465178-28347-5a01d6788ea9f' data-name='like-post-frame-65465178-28347-5a01d6788ea9f'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://todopolitica.com.ar/tag/jones-huala/">Jones Huala</a></li>
        <li><a href="http://todopolitica.com.ar/tag/resistencia-ancestral-mapuche/">Resistencia Ancestral Mapuche</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
        
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://todopolitica.com.ar/el-companero-tosco-mi-papa-por-hector-tosco/" title="“EL COMPAÑERO TOSCO, MI PAPÁ” Por Héctor Tosco">“EL COMPAÑERO TOSCO, MI PAPÁ” Por Héctor Tosco</a>
            </div>
            </div>
    </aside>
        
    <div class="comments-top-margin"><!-- start:article-comments -->
<section id="facebook-comments">

    <header>
        <h2><fb:comments-count href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/"></fb:comments-count> Facebook Comments</h2>
        <span class="borderline"></span>
    </header>

    <div class="fb-comments" data-href="http://todopolitica.com.ar/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/" data-width="100%" data-numposts="" data-colorscheme="light"></div>

</section>
<!-- end:article-comments -->

</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://todopolitica.com.ar/author/redaccion-tp/"><img alt='' src='http://2.gravatar.com/avatar/2ef3d208f72b511b1587f8c4a2ec205b?s=115&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2ef3d208f72b511b1587f8c4a2ec205b?s=230&amp;d=blank&amp;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="http://todopolitica.com.ar/author/redaccion-tp/" title="Entradas de Redaccion TP" rel="author">Redaccion TP</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Artículos Relacionados</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-15" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://todopolitica.com.ar/hebe-en-viedma-la-politica-es-solidaridad-y-lealtad-es-un-camino-de-la-vida/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://todopolitica.com.ar/wp-content/uploads/2017/11/WP_20171103_12_18_58_Pro1-265x160.jpg" width="265" height="160" alt="Hebe en Viedma: “La política es solidaridad y lealtad es un camino de la vida”" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://todopolitica.com.ar/wp-content/uploads/2017/11/WP_20171103_12_18_58_Pro1-265x160.jpg" width="265" height="160" alt="Hebe en Viedma: “La política es solidaridad y lealtad es un camino de la vida”" class="img-responsive" /></noscript></a>
                                <a href="http://todopolitica.com.ar/category/destacados/" class="theme">Destacados</a>
                            </div>
                            <span class="published" itemprop="dateCreated">6th noviembre 2017</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="http://todopolitica.com.ar/hebe-en-viedma-la-politica-es-solidaridad-y-lealtad-es-un-camino-de-la-vida/">Hebe en Viedma: “La política es solidaridad y lealtad es un camino de la vida”</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-15" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://todopolitica.com.ar/reformas-de-macri-para-aguiar-en-el-escenario-actual-frenar-aunque-sea-una-parte-de-ellas-sera-revolucionario/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://todopolitica.com.ar/wp-content/uploads/2017/11/Aguiar-265x160.jpg" width="265" height="160" alt="Reformas de Macri: para Aguiar en el escenario actual frenar aunque sea una parte de ellas será revolucionario" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://todopolitica.com.ar/wp-content/uploads/2017/11/Aguiar-265x160.jpg" width="265" height="160" alt="Reformas de Macri: para Aguiar en el escenario actual frenar aunque sea una parte de ellas será revolucionario" class="img-responsive" /></noscript></a>
                                <a href="http://todopolitica.com.ar/category/destacados/" class="theme">Destacados</a>
                            </div>
                            <span class="published" itemprop="dateCreated">6th noviembre 2017</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="http://todopolitica.com.ar/reformas-de-macri-para-aguiar-en-el-escenario-actual-frenar-aunque-sea-una-parte-de-ellas-sera-revolucionario/">Reformas de Macri: para Aguiar en el escenario actual frenar aunque sea una parte de ellas será revolucionario</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-15" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://todopolitica.com.ar/las-trampas-de-la-reforma-laboral-que-impulsa-el-gobierno-nacional/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://todopolitica.com.ar/wp-content/uploads/2017/10/Macri1-1-265x160.jpg" width="265" height="160" alt="Las trampas de la reforma laboral que impulsa el gobierno nacional" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://todopolitica.com.ar/wp-content/uploads/2017/10/Macri1-1-265x160.jpg" width="265" height="160" alt="Las trampas de la reforma laboral que impulsa el gobierno nacional" class="img-responsive" /></noscript></a>
                                <a href="http://todopolitica.com.ar/category/destacados/" class="theme">Destacados</a>
                            </div>
                            <span class="published" itemprop="dateCreated">6th noviembre 2017</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="http://todopolitica.com.ar/las-trampas-de-la-reforma-laboral-que-impulsa-el-gobierno-nacional/">Las trampas de la reforma laboral que impulsa el gobierno nacional</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


        </div>
        <!-- end:main -->
        
        
                
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul class="nav clearfix">  <li><a href="http://todopolitica.com.ar/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © Todo Política</a> 2015. Todos los Derechos Reservados.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Creación, Gestión, Diseño & Mantenimiento de <a href="https://www.grupoblick.com.ar/">GrupoBlick</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    	<div style="display:none">
	<div class="grofile-hash-map-2ef3d208f72b511b1587f8c4a2ec205b">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/todopolitica.com.ar\/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche\/":28347};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/jones-huala-pidio-la-recusacion-del-juez-federal-de-bariloche/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://todopolitica.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.6.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.6.1'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"http:\/\/todopolitica.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://todopolitica.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script>                                    </script><script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'65465178',post:'28347',tz:'-3',srv:'todopolitica.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '65465178', '28347' ]);
</script>
    <!-- end:wp_footer -->
    
</body>
</html>